Subject: [Asrg] Efficent IP range publishing

From: "John R. Levine" <[email-masked]>
Date: 20 Dec 2010 18:59:21 -0500

I tidied my thing up into I-D form.  If there's interest (keeping in mind 
that in a research group, something can be interesting even if you think 
it's wrong) we can make it an ASRG draft.

This version says more about the way you build and update the DNS records.

Regards,
John Levine, [email-masked], Primary Perpetrator of "The Internet for Dummies",
Please consider the environment before reading this e-mail. http://jl.ly

---

From: David Nicol <[email-masked]>
Date: Tue, 21 Dec 2010 09:37:51 -0500

i guess i should do the same with mine then.

On Mon, Dec 20, 2010 at 6:59 PM, John R. Levine <[email-masked]> wrote:

> I tidied my thing up into I-D form.