Subject: SONET APS MIB

From: Jeff Johnson <[email-masked]>
Date: Mon, 22 Feb 1999 14:30:56 -0800

Anybody know if there is a standards body working on instrumenting SONET APS?
Is this a work item of interest to this group?

/jeff

---

From: Kaj Tesink <[email-masked]>
Date: Tue, 23 Feb 1999 14:16:52 -0500

>Anybody know if there is a standards body working on instrumenting SONET APS?

I'm not aware of an SNMP capability for this. Quite some time back I
received a similar
question though.

>Is this a work item of interest to this group?

there are a few functions under discussion for a possible supplemental
sonet/sdh mib.
this can be added (it may be worthwhile to discuss whether we need a single
supplemental sonet mib module or several supplemental miblets.) 
any other opinions out there?

kaj

>/jeff

_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/

Kaj Tesink
Bellcore
Email  [email-masked]
Tel    732.758.5254
Fax    732.758.2269
Postal 331 Newman Springs Rd
       Red Bank, NJ 07701
       USA

_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/