Subject: RE: ATM Traffic Descriptor Type for Supporting GFR Service Catego ry.

From: "Richard Vallee" <[email-masked]>
Date: Thu, 23 Dec 1999 08:29:04 -0500

See definition of GFR in the following ATM Forum specs.
ftp://ftp.atmforum.com/pub/approved-specs/af-tm-0121.000.pdf

Richard

Nortel Networks                                   
[email-masked]
Phone: 613-765-4448 (ESN-395-4448)
Fax: 613-763-4756

> -----Original Message-----
> From:	Nurit Sprecher [SMTP:[email-masked]]
> Sent:	Thursday, December 23, 1999 6:45 AM
> To:	[email-masked]'
> Subject:	ATM Traffic Descriptor Type for Supporting GFR Service
> Category.
> 
> Hi, 
> I wondered if someone could tell me if there is a definition for an ATM
> Traffic Descriptor Type for supporting the GFR Service Category. This type
> should be for CLP with Minimum Cell Rate,  no tagging and Maximum Frame
> Size.
> 
> Where can I find such a definition (if exist) and when can we expect to
> see it supported by the standard.. 
> 
> Thanks in advance, Nurit. 
>

---

From: Nurit Sprecher <[email-masked]>
Date: Sun, 26 Dec 1999 11:11:05 +0200

-----Original Message-----
From: Nurit Sprecher 
Sent: Sunday, 26-December-1999 11:09 AM
To: 'Richard Vallee'
Cc: [email-masked]'
Subject: RE: ATM Traffic Descriptor Type for Supporting GFR Service
Category.

Thanks.
 
I am looking also for a MIB definition for the ATM Traffic Descriptor Type
that supports the GFR Service Category. An expansion for the RFC2514.
Where and when can I expect for this?
 
Thanks in advance. Nurit.

-----Original Message-----
From: Richard Vallee [mailto:[email-masked]]
Sent: Thursday, 23-December-1999 3:29 PM
To: 'Nurit Sprecher'; [email-masked]'
Subject: RE: ATM Traffic Descriptor Type for Supporting GFR Service Catego
ry.

See definition of GFR in the following ATM Forum specs. 
ftp://ftp.atmforum.com/pub/approved-specs/af-tm-0121.000.pdf
<ftp://ftp.atmforum.com/pub/approved-specs/af-tm-0121.000.pdf>  

Richard 

Nortel Networks                                   

	-----Original Message----- 
From:   Nurit Sprecher [SMTP:[email-masked]] 
Sent:   Thursday, December 23, 1999 6:45 AM 
To:     [email-masked]' 
Subject:        ATM Traffic Descriptor Type for Supporting GFR Service
Category. 

	Hi,

	Where can I find such a definition (if exist) and when can we expect
to see it supported by the standard..