Subject: RE: AToM MIB archive

From: "Faye Ly" <[email-masked]>
Date: Thu, 19 Apr 2001 11:46:42 -0700

Ettore,

I normally use FTP and it works pretty well.

From NT Prompt or a UNIX system, type:

ftp ftp.research.telcordia.com
login anonymous
password [email-masked] (replace it with your own email address)

cd put/Group.archive/atommib
ls

You should be able to see all the archives.  Just retrieve them to your
local
drive and it should be fine.

Please let me know if you have any problems.

-faye

-----Original Message-----
From: Ettore Guadagnino [mailto:[email-masked]]
Sent: Thursday, April 19, 2001 11:24 AM
To: [email-masked]
Subject: AToM MIB archive

Hi all,
I repeatedly tried to access the AToM MIB archive at the address
specified in
the WG home page
(ftp://ftp.research.telcordia.com/pub/Group.archive/atommib).
 I had no success and all what I got on my browser is the content of an
HTML
source.

Is this the right address?  Can I reach this site in any other way?

I apology if this is not the right place to post this question.
Thank you very much,

ettore.

---

From: Nathan Kohn <[email-masked]>
Date: Thu, 19 Apr 2001 22:43:50 -0400

ettore

ftp also gave trouble.  it turned out that the problem was my company's
firewall.  after many frustrating phone calls and emails i determined
that the best solution was to use my personal computer at home.  

nathan

Faye Ly wrote:
> You should be able to see all the archives.  Just retrieve them to
> your local
>  I had no success and all what I got on my browser is the content of
> an HTML
> source.
>