Subject: WG last call on draft-ietf-atommib-sonetaps-08.txt

From: "Faye Ly" <[email-masked]>
Date: Wed, 29 May 2002 15:51:05 -0700

This mail is to announce the beginning of the ATomMIB Working Group
Last Call period for the Internet-Draft

"Definitions of Managed Objects for the SONET
Linear APS Architectures"
May 8, 2002

The draft is available at:
http://www.ietf.org/internet-drafts/draft-ietf-atommib-sonetaps-08.txt

The WG Last Call period will last until June 5, 2002.

The WG members are strongly urged to review this document as
soon as possible, and express any concerns, or identify any
errors, in e-mail sent to the AToMMIB WG mailing list.

Unless there are strong objections, published on the AToMMIB
WG mailing list by June 5, 2002, this document will be
forwarded to the Internet Area Directors for consideration by the
IESG as a Proposed Standard document.

Please send all comments to the WG mailing list at:

[email-masked]

Faye Ly
AToMMIB co-chair

_________________________________________________________________
Chat with friends online, try MSN Messenger: http://messenger.msn.com

---

From: "Mak, L (Leen)" <[email-masked]>
Date: Thu, 30 May 2002 10:31:41 +0200

Faye,

The word "mib" appears to be missing from the url.
I think it should be
http://www.ietf.org/internet-drafts/draft-ietf-atommib-sonetaps-mib-08.txt

Leen Mak.

> -----Original Message-----
> From: Faye Ly [mailto:[email-masked]]
> Sent: donderdag 30 mei 2002 0:51
> To: 
> Subject: WG last call on draft-ietf-atommib-sonetaps-08.txt
> 
>