Subject: Removing your old Paces from consideration

From: Paul Hoffman <[email-masked]>
Date: Mon, 7 Feb 2005 09:58:37 -0800

Someone pointed out that some of the Paces in the current rotation 
have been informally withdrawn by their authors. Good point. If you 
have such a Pace, please send mail to the list saying so, and Sam can 
remove it from the wiki.

--Paul Hoffman, Director
--Internet Mail Consortium

---

From: Robert Sayre <[email-masked]>
Date: Mon, 07 Feb 2005 13:05:29 -0500

-1. Doesn't make sense or add value to the document.

Robert Sayre