Subject: Re: PaceRemoveVersionAttr

From: Anne van Kesteren <[email-masked]>
Date: Mon, 07 Feb 2005 21:09:59 +0100

Antone Roundy wrote:
> +1.  I'd like to see language specifying how the namespace can be used 
> to determine compatibility between revisions of the specification--ie. 
> any app that can handle one version of Atom can handle any version 
> sharing the same namespace, and any feed that's valid under any version 
> of Atom is valid under any version sharing the same namespace.

+1. I totally agree with the above.

-- 
  Anne van Kesteren
  <http://annevankesteren.nl/>

---

From: Antone Roundy <[email-masked]>
Date: Mon, 7 Feb 2005 13:05:55 -0700