Subject: PaceSecuritySection

From: Robert Sayre <[email-masked]>
Date: Mon, 07 Feb 2005 13:17:41 -0500

+1. Says all that we need to without getting into HTML too deeply.

Robert Sayre

---

From: Paul Hoffman <[email-masked]>
Date: Mon, 7 Feb 2005 11:19:13 -0800

>+1. Says all that we need to without getting into HTML too deeply.

Wearing my IETF hat, +1. Also, be aware that there is probably a 50% 
chance that we will get additions to this section from the IETF last 
call or from the IESG.

--Paul Hoffman, Director
--Internet Mail Consortium