Subject: PaceEntriesElement

From: Antone Roundy <[email-masked]>
Date: Mon, 7 Feb 2005 13:08:54 -0700

-1: recursion is too complex and bulky.

---

From: Henry Story <[email-masked]>
Date: Mon, 7 Feb 2005 21:28:16 +0100

-1 I agree. Recursion can be placed in the model. It does not
need to be in the syntax. In any case this is too big a change
too late in the game.

Henry