Subject: Re: I don't get it, perhaps you could include an expanded explanation in a textual message, now that our machine protocol has broken down.

From: Bill de hÓra <[email-masked]>
Date: Fri, 08 Apr 2005 13:23:41 +0100

:)

Only that it's common enough (in my part of the world anyway) to send 
short messages in subject lines that end with 'eom'. The point is that 
people do communicate solely through subject lines in email. I think 
that probably lends weight to your position.

cheers
Bill

---

From: Henry Story <[email-masked]>
Date: Fri, 8 Apr 2005 17:14:12 +0200

My mother does this all the time. :-)