Subject: New syndication format

From: Gary Fleming <[email-masked]>
Date: Fri, 01 Apr 2005 12:17:13 +0100

Seems that someone has come up with a new LaTeX based syndication 
format: Tex-Oriented Simple Syndication. It's quite a logical syntax, 
and comes with some interesting features such as being able to use 
standard tools to generate pdfs directly. Something worth looking at?

---

From: Gary Fleming <[email-masked]>
Date: Fri, 01 Apr 2005 12:21:20 +0100

> standard tools to generate pdfs directly. Something worth looking at?
Doh, forgot the links:
Announcment: http://www.mrry.co.uk/articles/1860/
Screenshot: http://flickr.com/photos/mrry/8030000/
Sample feed: http://www.mrry.co.uk/index.tex