Subject: Very brief minutes from the Atompub WG meeting

From: Paul Hoffman <[email-masked]>
Date: Sun, 16 Jul 2006 14:39:27 -0700

... are at <http://www3.ietf.org/proceedings/06jul/minutes/atompub.txt>

--Paul Hoffman, Director
--Internet Mail Consortium

---

From: "Robert Sayre" <[email-masked]>
Date: Sun, 16 Jul 2006 17:50:06 -0400

> "There is a difference between "mandatory to implement" and "mandatory to deploy"."

???

"My client supports basic+tls, but none of the binaries include it"

-- 

Robert Sayre