Subject: Atom and Mashups

From: Pete Brunet <[email-masked]>
Date: Wed, 18 Jun 2008 16:07:33 -0500

I'm looking for material, e.g. tutorials, examples, running code, that 
will help me understand how Atom would be used in a mashup environment.

Thanks,
Pete Brunet
                                                                          
IBM Accessibility Architecture and Development
11501 Burnet Road, MS 9022E004, Austin, TX 78758
Voice: (512) 838-4594, Cell: (512) 689-4155
Ionosphere: WS4G

---

From: Pete Brunet <[email-masked]>
Date: Thu, 19 Jun 2008 14:44:07 -0500

I found the Yahoo Pipes examples to be very helpful.
http://pipes.yahoo.com/pipes/

Pete Brunet