Subject: [Fwd: New Version Notification for draft-divilly-atom-hierarchy-03]

From: Colm Divilly <[email-masked]>
Date: Wed, 01 Jul 2009 18:41:26 +0100

I've submitted a new draft, addressing the issues listed here: 
http://code.google.com/p/atom-ext/issues/list

Thanks for everyone for their feedback to-date, if there's anything I've 
missed let me know

Regards,
Colm

Subject: New Version Notification for draft-divilly-atom-hierarchy-03
From: IETF I-D Submission Tool <[email-masked]>
To: [email-masked]
Cc: [email-masked]
Date: Wed, 1 Jul 2009 09:09:57 -0700 (PDT)

A new version of I-D, draft-divilly-atom-hierarchy-03.txt has been successfuly submitted by Colm Divilly and posted to the IETF repository.

Filename:	 draft-divilly-atom-hierarchy
Revision:	 03
Title:		 Hierarchy Relations for Atom
Creation_date:	 2009-07-01
WG ID:		 Independent Submission
Number_of_pages: 7

Abstract:
This specification defines link relations for hierarchical navigation
among Atom feeds and entries.Editorial Note

To provide feedback on this Internet-Draft, join the atom-syntax
mailing list (http://www.imc.org/atom-syntax/) [1].

The IETF Secretariat.

---

From: "Nikunj R. Mehta" <[email-masked]>
Date: Wed, 1 Jul 2009 22:30:22 -0700

The issue list is actually at

http://code.google.com/p/atom-ext/issues/list?can=7

since all the issues have been marked fixed.

Nikunj
http://o-micron.blogspot.com

On Jul 1, 2009, at 10:41 AM, Colm Divilly wrote:

> I've submitted a new draft, addressing the issues listed here: http://code.google.com/p/atom-ext/issues/list
>
> Thanks for everyone for their feedback to-date, if there's anything  
> I've missed let me know
>
> Regards,
> Colm
>
> Date: July 1, 2009 9:09:57 AM PDT
> A new version of I-D, draft-divilly-atom-hierarchy-03.txt has been  
> successfuly submitted by Colm Divilly and posted to the IETF  
> repository.
>