Subject: [Autoconf] any agenda?

From: Alexandru Petrescu <[email-masked]>
Date: Mon, 19 Jul 2010 09:53:02 +0200

Is there an agenda for the Maastricht meeting.

Alex

---

From: Ryuji Wakikawa <[email-masked]>
Date: Mon, 19 Jul 2010 22:13:01 -0700

Thanks alex for reminder. We will upload the agenda shortly. sorry for late action. 
The agenda is mostly about recharting discussion. Plus a few presentations.

regards,
ryuji

On 2010/07/19, at 0:53, Alexandru Petrescu wrote:

> _______________________________________________
> Autoconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/autoconf

---

From: Alexandru Petrescu <[email-masked]>
Date: Tue, 20 Jul 2010 08:36:23 +0200

Le 20/07/2010 07:13, Ryuji Wakikawa a écrit :
> Thanks alex for reminder. We will upload the agenda shortly. sorry
> for late action. The agenda is mostly about recharting discussion.
> Plus a few presentations.

Ryuji,

I will present in MEXT draft-petrescu-autoconf-ra-based-routing-00.txt,
MEXT Chairs approved my request.

It is however not clear to me where the draft is more pertinent: MEXT
or AUTOCONF?  Depending on interest, I can present it in AUTOCONF too.

Did you send a public request on this list about who'd like to present
and what?  Maybe I've missed it...

Alex

> regards, ryuji
>> _______________________________________________ Autoconf mailing
>> list [email-masked]

---

From: Ryuji Wakikawa <[email-masked]>
Date: Mon, 19 Jul 2010 23:49:47 -0700

Hi Alex,

Thanks for request. 

We haven't asked the presentation at this time, since 
we don't have our charter...

If the charter discussion go well at the meeting,  you may have your slot;-)
You'll prepare for the slide for MEXT anyway, let's see how the meeting goes :-)

regards,
ryuji