Subject: Mbone tool for MP3

From: "[email-masked]" <[email-masked]>
Date: Wed, 22 Sep 1999 21:19:08 -0700 (PDT)

What's a good mbone tool for MP3 on Solaris?  Where can I find one?

Michael

---

From: Ross Finlayson <[email-masked]>
Date: Wed, 22 Sep 1999 09:47:55

>What's a good mbone tool for MP3 on Solaris?  Where can I find one?

If you already have a MP3 player tool that can take its data either from
stdin, or from a HTTP stream, then you can use my "playRTPMPEG" MBone tool
to feed data to it.

See <http://www.live.com/multikit/playRTPMPEG.html> for details.

	Ross.