Subject: [AVT] (no subject)

From: "Bill Cunningham" <[email-masked]>
Date: Wed, 15 May 2002 21:55:59 -0400

I'm new to this group. Is the rfc for AVT rfc 3016?
AVT and real time protocol are the same?

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: Marshall Eubanks <[email-masked]>
Date: Thu, 16 May 2002 18:34:01 -0400

There is no rfc for AVT - AVT does have the mandate for RTP.
Look at the charter :

http://www.ietf.org/html.charters/avt-charter.html

-- 
                                  Regards
                                  Marshall Eubanks

T.M. Eubanks
Multicast Technologies, Inc
10301 Democracy Lane, Suite 410
Fairfax, Virginia 22030
Phone : 703-293-9624       Fax     : 703-293-9609
e-mail : [email-masked]
http://www.multicasttech.com

Test your network for multicast :
http://www.multicasttech.com/mt/
  Status of Multicast on the Web  :
  http://www.multicasttech.com/status/index.html