Subject: [AVT] AVT

From: "Bill Cunningham" <[email-masked]>
Date: Sun, 19 May 2002 04:13:21 -0400

AVT sounds like what Real.com already uses in regards to streaming
video/audio. Am I missing something?

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: Ross Finlayson <[email-masked]>
Date: Sun, 19 May 2002 10:13:12 -0700

>video/audio. Am I missing something?

What you're missing is "who came first" :-)

It'd be more accurate to say that RealNetworks uses AVT protocols (and, in 
some cases, modified versions of AVT protocols) to stream video/audio.

         Ross.