Subject: [AVT] 2833 interop

From: Robert Sparks <[email-masked]>
Date: 24 Oct 2002 12:34:31 -0500

We spent some time at the most recent SIPit
gathering some interop data for 2833. I have
a skeleton of a draft put together at
http://www.nostrum.com/~rjsparks/draft-sparks-avt-2833-interop.txt

I will probably wait until after the Atlanta
blackout period to submit a less skeletal version
of this as a -00, but I wanted this group know
the work is underway and start getting feedback.

RjS

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: Robert Sparks <[email-masked]>
Date: 25 Oct 2002 09:16:38 -0500

Colin asked me to go ahead and submit this rough start now
to avoid versioning confusion later. I've done so - until
it appears in the repository it will be available at
http://www.nostrum.com/~rjsparks/draft-sparks-avt-2833-interop-00.txt

RjS