Subject: [AVT] Slides for today's session

From: Colin Perkins <[email-masked]>
Date: Mon, 14 Jul 2003 09:20:48 +0200

Copies of the slides for today's session can be found at
	http://www.east.isi.edu/~csp/avt57.zip
These will migrate onto the IETF proceedings site shortly.

-- 
Colin Perkins
[email-masked]

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: Stephen Casner <[email-masked]>
Date: Mon, 14 Jul 2003 08:43:28 -0700 (PDT)

> These will migrate onto the IETF proceedings site shortly.

Colin,

Did you send these yet?  I guess we need to make up a presentation
list to go along with the files.  And the filenames should be avt0,
avt1 etc.

                                                        -- Steve