Subject: [AVT] RE: statis of draft-even-avt-h263-h261-options-00.txt

From: "Medhavi Bhatia" <[email-masked]>
Date: Mon, 17 May 2004 14:47:44 -0400

Do we know what is the status of the following draft:

draft-even-avt-h263-h261-options-00.txt

-Medhavi

---

From: "Even, Roni" <[email-masked]>
Date: Mon, 17 May 2004 22:32:57 +0300

Hi

The work went into revising the H.263 and H.261 payload specs

look in

http://www.ietf.org/internet-drafts/draft-ietf-avt-rfc2429-bis-01.txt

and

http://www.ietf.org/internet-drafts/draft-ietf-avt-rfc2032-bis-00.txt - this
draft will be revised soon, the major change is that the separator should be
semi-colon and not space according to the MIME type RFC

Roni Even

=-----Original Message-----
From: Medhavi Bhatia [mailto:[email-masked]]
Sent: Monday, May 17, 2004 9:48 PM
To: [email-masked]
Subject: [AVT] RE: statis of draft-even-avt-h263-h261-options-00.txt

-Medhavi