Subject: [AVT] Looking for draft on Topologies

From: "Desineni, Harikishan" <[email-masked]>
Date: Fri, 28 Jul 2006 11:45:48 -0700

The normative reference in draft-wenger-avt-avpf-ccm-04.txt appears to
be broken. I failed to find this draft using the active I-D search tool.

[Topologies] M. Westerlund, and S. Wenger, "Topologies", RFC xxxx, x

Can somebody please point me to this reference?

- - - - - - - - - - - - - - - - - -
Harikishan Desineni
Qualcomm Inc.,
mailto:[email-masked]

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: Stephan Wenger <[email-masked]>
Date: Sat, 29 Jul 2006 12:21:18 +0300

Hi Hari,
As explained in Montreal, I missed the -00 submission deadline for  
said draft.  I still have not submitted it, but plan to do so either  
this weekend or during next week.
Regards,
Stephan