Subject: [AVT] breakout session on port mapping in Anaheim

From: Roni Even <[email-masked]>
Date: Wed, 10 Mar 2010 14:57:35 +0200

Hi,

Based on the poll, we will have the breakout session on Tuesday the 23rd
starting at 13:00 till 15:00

I will ask for a room.

Roni Even

---

From: Roni Even <[email-masked]>
Date: Tue, 16 Mar 2010 06:10:42 +0200

Hi guys,

We have a room for this session - Carmel.

I will see you there Tuesday 23rd  at 13:00.

Roni Even

From: [email-masked] [mailto:[email-masked]] On Behalf Of Roni
Even
Sent: Wednesday, March 10, 2010 2:58 PM
To: [email-masked]
Cc: 'DRAGE, Keith (Keith)'
Subject: [AVT] breakout session on port mapping in Anaheim

Hi,

I will ask for a room.

Roni Even