Subject: [AVT] draft-ietf-avt-rapid-acquisition-for-rtp-08 and RTCP port

From: Roni Even <[email-masked]>
Date: Thu, 08 Apr 2010 09:46:31 +0300

Hi,
Is there going to be a reference in RAMS to
draft-begen-avt-rtcp-port-for-ssm with an example.

Roni Even
As individual

---

From: "Ali C. Begen (abegen)" <[email-masked]>
Date: Thu, 8 Apr 2010 03:48:44 -0700

Yes, that is what we are planning to do (also in the port mapping draft). So, the examples will be more clear.

-acbegen

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of Roni Even
> Sent: Thursday, April 08, 2010 2:47 AM
> To: [email-masked]
> Subject: [AVT] draft-ietf-avt-rapid-acquisition-for-rtp-08 and RTCP port
> 
> Hi,
> _______________________________________________
> Audio/Video Transport Working Group
> [email-masked]
> https://www.ietf.org/mailman/listinfo/avt