Subject: Re: [AVTCORE] Call for adoption: RTP mixer formatting of multi-party real-time text

From: Gunnar Hellström <[email-masked]>
Date: Thu, 7 May 2020 18:42:17 +0200

Hi Jonathan,

Do you have a conclusion for this call for adoption?

Regards

Gunnar

Den 2020-04-15 kl. 20:31, skrev Jonathan Lennox:
> Hi all,
>
> The working group chairs are asking for adoption of a new milestone for RTP mixer formatting of multi-party real-time text, with draft-hellstrom-avtcore-multi-party-rtt-source-03 as the basis for the initial WG document.
>
> Please respond by Wednesday, April 29th with whether you agree with this adoption.
>
> Technical comments comments on document itself are also always welcome, of course!
>
> Thanks,
>
> Jonathan Lennox
> AVTcore co-chair
>
> _______________________________________________
> Audio/Video Transport Core Maintenance
> [email-masked]
> https://www.ietf.org/mailman/listinfo/avt

-- 
Gunnar Hellström
GHAccess
[email-masked]

---

From: Jonathan Lennox <[email-masked]>
Date: Thu, 7 May 2020 14:12:47 -0400

There is group consensus to adopt this work and this document.

Gunnar, please re-submit your draft with a draft-ietf-avtcore- prefix.

Thank you everyone!

> On Apr 15, 2020, at 2:31 PM, Jonathan Lennox <[email-masked]> wrote:
> 
> Hi all,
>