Subject: Re: [AVTCORE] SG16-LS212 - Outgoing LS from ITU-T Study Group 16 meeting, (Geneva, 22 June - 3 July 2020)

From: Kazuyuki Ashimura <[email-masked]>
Date: Wed, 22 Jul 2020 01:05:42 +0900

Dear Rosa and all,

I've just responded to you about another liaison letter, LS213, and
asked about the similar questions :)

First, I've skimmed thise liaison letter, LS 212, and would assume you
expect the W3C Media and Entertainment Interest Group (MEIG) to review
the attached liaison letter. Is my understanding correct?

Next, would it be OK for us to send this information to the group's
public mailinglist since these days we hold technical discussions on our
public mailing lists (and public GitHub repos)? If you want, we can once
save the attached resources locally and then attach them to a newly
generated message so that all the email addresses within the To/Cc
fields above won't be included in the public message.

Sincerely,

Kaz Ashimura, the W3C Team Contact for the Media and Entertainment IG

On Tue, 21 Jul 2020 23:38:18 +0900,
TSB SG16 Secretariat, ITU wrote:
> 
> [1  <multipart/related (7bit)>]
> [1.1  <multipart/alternative (7bit)>]
> [1.1.1  <text/plain; utf-8 (base64)>]
> [1.1.2  <text/html; utf-8 (base64)>]
> Dear all,
> 
> Kindly find attached the Liaison Statement SG16-LS212, agreed at the ITU-T
> Study Group 16 meeting, (Virtual, 3 July 2020).
> 
> Best regards,
> Rosa
> on behalf of SG16 Secretariat
> 
>  
> 
> * Rosa Angeles-León De Vivero  
>  Administrative Assistant, ITU-T SG9 & ITU-T SG16   
>  International Telecommunication Union  
>    
>  Tel.: 41 22 730 5445  
>  [email-masked], [email-masked]   
>    
>  www.itu.int   
> *
> [1.2 image001.jpg <image/jpeg (base64)>]
> [2 ls212-16.docx
> 	 <application/vnd.openxmlformats-officedocument.wordprocessingml.document (base64)>]

---

From: "TSB SG16 Secretariat, ITU" <[email-masked]>
Date: Tue, 21 Jul 2020 14:38:18 +0000

Dear all,

Kindly find attached the Liaison Statement SG16-LS212, agreed at the ITU-T Study Group 16 meeting, (Virtual, 3 July 2020).

Best regards,
Rosa

Rosa Angeles-León De Vivero
Administrative Assistant, ITU-T SG9 & ITU-T SG16
International Telecommunication Union

Tel.: 41 22 730 5445
[email-masked]<mailto:[email-masked]>, [email-masked]<mailto:[email-masked]>

www.itu.int<http://www.itu.int/>