Subject: [AVTCORE] BCP 78/79 acknowledgement on draft-ietf-avtcore-multi-party-rtt-mix

From: Bernard Aboba <[email-masked]>
Date: Tue, 9 Feb 2021 23:44:36 -0800

Gunnar --

As author of draft-ietf-avtcore-multi-party-rtt-mix can you confirm that
any and all appropriate IPR disclosures required for full conformance with
the provisions of BCP 78 and BCP 79 have already been filed?

If not, can you explain why?

---

From: Gunnar Hellström <[email-masked]>
Date: Wed, 10 Feb 2021 16:50:37 +0100

Bernard,

There are no IPR disclosures to file for this draft and therefore the 
provisions of BCP 78 and BCP 79 are fulfilled.

Regards

Gunnar

---------------------------------

Gunnar Hellström
GHAccess
[email-masked]

Den 2021-02-10 kl. 08:44, skrev Bernard Aboba:
> Gunnar --
>
> As author of draft-ietf-avtcore-multi-party-rtt-mix can you confirm 
> that any and all appropriate IPR disclosures required for full 
> conformance with the provisions of BCP 78 and BCP 79 have already been 
> filed?
>

--