Subject: [Banana] Meeting in Yokohama?

From: Margaret Wasserman <[email-masked]>
Date: Thu, 8 Oct 2015 15:40:11 -0400

It looks like we will have at least the beginnings of a problem statement document by Yokohama, and hopefully people will fill in the solutions Google Doc well enough that we can all familiarize ourselves with the available solutions…

Do folks think that it would be useful to have a Bar BOF in Yokohama to discuss this work further?  If so, I could ask Brian to help us arrange a room.

Margaret

---

From: <[email-masked]>
Date: Fri, 9 Oct 2015 08:58:41 +0200

Hi Margaret,

I think it's a good idear to have a Bar BoF in Yokohama to progress with our work. My guess is if we announce the Bar BoF early enough we should have a good attendance. 

  best regards

     Nic

-----Ursprüngliche Nachricht-----
Von: Banana [mailto:[email-masked]] Im Auftrag von Margaret Wasserman
Gesendet: Donnerstag, 8. Oktober 2015 21:40
An: [email-masked]
Betreff: [Banana] Meeting in Yokohama?

It looks like we will have at least the beginnings of a problem statement document by Yokohama, and hopefully people will fill in the solutions Google Doc well enough that we can all familiarize ourselves with the available solutions.

Margaret

_______________________________________________
Banana mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/banana

---

From: Alexandre Petrescu <[email-masked]>
Date: Tue, 20 Oct 2015 16:29:42 +0200

Hi Margaret,

Yes, it would be good to meet to present the recent advancements and 
commit for next steps.

Alex