Subject: Re: [Banana] Solutions Google Doc

From: Margaret Cullen <[email-masked]>
Date: Thu, 8 Oct 2015 15:47:24 -0400

Hi Everyone,

I failed to properly set-up this document so that everyone could edit it the first time, but I believe I have fixed that now.  Please edit this document to include information about your solutions!!

Margaret

On Sep 25, 2015, at 9:13 AM, Margaret Wasserman <[email-masked]> wrote:

> 
> Hi All,
> 
> I have set up a Google Doc that lists the Bandwidth Aggregation solutions we discussed in Prague.  I've also filled in some information about the GRE Tunnel Bonding solution, because I've been working on that one.  Please fill in information about your solutions!  Please add any solutions I have missed, but please limit yourself to solutions that already have existing RFCs, IDs, or other accessible documentation.  This is not the place to document new solution proposals.
> 
> I tried to share this via Google Docs, but the link does not seem to have been sent to the list.  I apologize if you receive any duplicates.
> 
> https://docs.google.com/document/d/134Meecv0_dNwwAPEPLdn08NG1Ivxx9Hq7-qUCHQaE1k/edit?usp=sharing
> 
> Please let me know right away if this link doesn't work for you, and I will try to fix it!
> 
> If sections remain empty, I may fill them in as I prepare for Yokohama, but I thought I would give you all an opportunity to represent your own solutions.
> 
> Please edit!  Everyone should feel free to add to solutions, add background or comments, enhance and correct each other's work. Let's make this a document that will be a useful reference for all of us!
> 
> Margaret
> 
> 
> 
> _______________________________________________
> Banana mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/banana

---

From: Alexandre Petrescu <[email-masked]>
Date: Tue, 20 Oct 2015 15:17:04 +0200

Hi Margaret,

I added a pointer to the MIP-based solution.

I also added a description of our solution for bandwidth augmentation 
for a Mobile Router.

Yours,

Alex Petrescu

Le 08/10/2015 21:47, Margaret Cullen a écrit :
>
> Hi Everyone,
>
> I failed to properly set-up this document so that everyone could edit
> it the first time, but I believe I have fixed that now.  Please edit
> this document to include information about your solutions!!
>
> Margaret
>
>
>> I have set up a Google Doc that lists the Bandwidth Aggregation
>> solutions we discussed in Prague.  I've also filled in some
>> information about the GRE Tunnel Bonding solution, because I've
>> been working on that one.  Please fill in information about your
>> solutions!  Please add any solutions I have missed, but please
>> limit yourself to solutions that already have existing RFCs, IDs,
>> or other accessible documentation.  This is not the place to
>> document new solution proposals.
>>
>> I tried to share this via Google Docs, but the link does not seem
>> to have been sent to the list.  I apologize if you receive any
>> duplicates.
>>
Please let me know right away if this link doesn't work for you, and I 
will try to fix it!
>>
>> If sections remain empty, I may fill them in as I prepare for
>> Yokohama, but I thought I would give you all an opportunity to
>> represent your own solutions.
>>
>> Please edit!  Everyone should feel free to add to solutions, add
>> background or comments, enhance and correct each other's work.
>> Let's make this a document that will be a useful reference for all
>> of us!
>>
>> Margaret
>>
>>
>>
>> _______________________________________________ Banana mailing
>> list [email-masked] https://www.ietf.org/mailman/listinfo/banana
>
> _______________________________________________ Banana mailing list
> [email-masked] https://www.ietf.org/mailman/listinfo/banana
>

---

From: Margaret Cullen <[email-masked]>
Date: Tue, 20 Oct 2015 11:18:21 -0400

Thanks, Alex!

Margaret

On Oct 20, 2015, at 9:17 AM, Alexandre Petrescu <[email-masked]> wrote:

> I also added a description of our solution for bandwidth augmentation for a Mobile Router.
> 
> Yours,
> 
> Alex Petrescu
>