Subject: Re: [Banana] Slides for BANANA Considerations at IETF 95

From: <[email-masked]>
Date: Thu, 7 Apr 2016 10:31:01 +0000

Hi Margaret, all,

Thank you for sharing the slides.

Some slides for the MPTCP proposal mentioned by Wim and also during your presentation can be retrieved from here: https://www.ietf.org/proceedings/95/slides/slides-95-mptcp-1.pdf

Cheers,
Med

De : Banana [mailto:[email-masked]] De la part de Margaret Cullen
Envoyé : mardi 5 avril 2016 19:45
À : [email-masked]
Objet : [Banana] Slides for BANANA Considerations at IETF 95

---

From: Mingui Zhang <[email-masked]>
Date: Thu, 7 Apr 2016 13:48:58 +0000

Hi Med,

Thanks for the sharing. The presentation did trigger very interesting discussions in the meeting.

Obviously, these concerns can be very good input of BANANA considerations.

Regards,

Mingui

________________________________
From: Banana [[email-masked]] on behalf of [email-masked] [[email-masked]]
Sent: Thursday, April 07, 2016 18:31
To: Margaret Cullen; [email-masked]
Subject: Re: [Banana] Slides for BANANA Considerations at IETF 95

Hi Margaret, all,

Cheers,
Med