Subject: [BEHAVE] v6v4-xlate Implementations

From: Rick Altmann <[email-masked]>
Date: Fri, 19 Nov 2010 07:57:53 -0500

I am interested in experimenting with IPv6/IPv4 translation  
technologies in a laboratory environment.  I was happy to find the  
open-source implementation of NAT64 published by Ecdysis.  Are there  
any other implementations of stateful or stateless (e.g. IVI)  
translation that folks are willing to share?

Thanks,
Rick

---

From: Xing Li <[email-masked]>
Date: Sat, 20 Nov 2010 07:33:59 +0800

> translation that folks are willing to share?

You can find the stateless translation (IVI) code in http://www.ivi2.org/

Regards,

xing

> Thanks,
> Rick
> _______________________________________________
> Behave mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/behave
>
>