Subject: [BEHAVE] Last call: draft-ietf-behave-nat64-discovery-heuristic-11

From: Dave Thaler <[email-masked]>
Date: Thu, 20 Sep 2012 21:07:44 +0000

All comments received during the first WGLC (on -09) have been
resolved.

This email initiates another two-week Working Group Last Call
on draft-ietf-behave-nat64-discovery-heuristic-11, to conclude
Thursday October 4th.

We need at least 5 reviewers to comment on the doc
(even if just saying "looks good").

-Dave Thaler

---

From: Cameron Byrne <[email-masked]>
Date: Mon, 24 Sep 2012 15:36:04 -0700

> (even if just saying "looks good").

I have just read the -11 and it looks good to me.  Let's move it
forward, it is useful and high quality work.

Cameron

---

From: Aaron Yi DING <[email-masked]>
Date: Wed, 26 Sep 2012 22:33:11 +0300

The latest version -11 looks good to me. My comments in the previous 
round are all solved.

Let's move it forward.

cheers,
Aaron

On 21/09/12 00:07, Dave Thaler wrote:
> Thursday October 4^th .
> _______________________________________________
> Behave mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/behave

---

From: MAWATARI Masataka <[email-masked]>
Date: Thu, 27 Sep 2012 13:58:37 +0900

Dear Dave-san and authors,

Thank you for your work.
I read the document.
It looks good to me.

Kind Regards,
Masataka MAWATARI

* On Thu, 20 Sep 2012 21:07:44 +0000

---

From: "Stephan Lagerholm" <[email-masked]>
Date: Sat, 29 Sep 2012 08:19:40 -0600

The -11 draft looks good to me other than a small typo with an extra
zero in 64:ff9b::192.0.0.0170 on page 10.

/S

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of MAWATARI Masataka
Sent: Wednesday, September 26, 2012 11:59 PM
To: [email-masked]
Cc: [email-masked]
Subject: Re: [BEHAVE] Last
call:draft-ietf-behave-nat64-discovery-heuristic-11

Thank you for your work.
I read the document.
It looks good to me.

Kind Regards,
Masataka MAWATARI

* On Thu, 20 Sep 2012 21:07:44 +0000
* Dave Thaler <[email-masked]> wrote:

> This email initiates another two-week Working Group Last Call on 
> draft-ietf-behave-nat64-discovery-heuristic-11, to conclude Thursday 
> October 4th.
> 
> We need at least 5 reviewers to comment on the doc (even if just 
> saying "looks good").
> 
> -Dave Thaler