Subject: [bess] IMPORTANT: please resend your slots requests for BESS WG session - IETF 97 - Seoul !

From: Thomas Morin <[email-masked]>
Date: Wed, 2 Nov 2016 17:20:32 +0100

Hi everyone,

You need to resend your request for a slot (unless the WG or Thomas were 
Cc'd in your initial email).
The reason behind this is that Martin's PC suffered from a crash today.

With our apologies for the inconvenience and for being late to post an 
agenda...

Thomas/Martin

Martin Vigoureux:
> All,
>
> it is time we start building the BESS WG agenda for Seoul.
> The IETF agenda is available at:
> https://datatracker.ietf.org/meeting/97/agenda.html
> Please note that it is still a preliminary agenda.
>
> The BESS WG session (2h) is currently scheduled on
> Monday, 14th of November, Afternoon session I 13:30-15:30 (local time)
>
> Please send us your request for a presentation slot, indicating
> draft name, speaker and desired duration (covering presentation +
> discussion)
>
> Please send the requests no later than the 30th of October.
> Thank you
>
> M&T
>
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess

---

From: John E Drake <[email-masked]>
Date: Wed, 2 Nov 2016 16:45:44 +0000

Thomas and Martin,

Adrian, Eric, and I would like to request two 10-15 minute slots at the BESS Seoul meeting to discuss the following two drafts:

https://tools.ietf.org/html/draft-drake-bess-datacenter-gateway-01

https://tools.ietf.org/html/draft-mackie-bess-nsh-bgp-control-plane-01

Yours Irrespectively,

John

> -----Original Message-----
> From: BESS [mailto:[email-masked]] On Behalf Of Thomas Morin
> Sent: Wednesday, November 2, 2016 12:21 PM
> To: [email-masked]
> Cc: Martin Vigoureux <[email-masked]>
> Subject: [bess] IMPORTANT: please resend your slots requests for BESS WG
> session - IETF 97 - Seoul !
> 
> Hi everyone,
> 
> You need to resend your request for a slot (unless the WG or Thomas were Cc'd
> in your initial email).
> With our apologies for the inconvenience and for being late to post an agenda...
> 
> Thomas/Martin
> 
> 
> Martin Vigoureux:
> > All,
> >
> > The BESS WG session (2h) is currently scheduled on Monday, 14th of
> > November, Afternoon session I 13:30-15:30 (local time)
> >
> > Please send us your request for a presentation slot, indicating draft
> > name, speaker and desired duration (covering presentation +
> > discussion)
> >