Subject: [bess] IPR poll on draft-ietf-bess-l2l3-vpn-mcast-mib-13

From: Mach Chen <[email-masked]>
Date: Mon, 26 Feb 2018 03:57:53 +0000

Dear BESS, 

This email starts an IPR call on draft-ietf-bess-l2l3-vpn-mcast-mib-13, in preparation to document advancement.

Are you aware of any IPR that applies to draft-ietf-bess-l2l3-vpn-mcast-mib-13?
If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as a document author or contributor please respond to this email regardless of whether or not you are aware of any relevant IPR. *The response needs to be sent to the BESS WG mailing list.* The document will not advance to the next stage until a response has been received from each author and contributor.

If you are on the BESS WG email list but are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Best regards,
Mach Chen (Shepherd of this document)

---

From: Martin Vigoureux <[email-masked]>
Date: Mon, 26 Feb 2018 09:52:58 +0100

Dear BESS,

please disregard this e-mail.

Thank you
-m