Subject: Re: [bess] Call for adoption: draft-lin-bess-evpn-irb-mcast

From: "Ali Sajassi (sajassi)" <[email-masked]>
Date: Tue, 13 Feb 2018 02:43:37 +0000

I am not aware of any undisclosed IPR regarding this draft.

Regards,
Ali

On 1/11/18, 2:12 AM, "Martin Vigoureux" <[email-masked]> wrote:

    Hello working group,
    
    This email starts a two-week call for adoption on 
    draft-lin-bess-evpn-irb-mcast-04 [1] as a BESS Working Group Document.
    
    Please state on the list if you support the adoption or not (in both 
    cases, please also state the reasons).
    
    This poll runs until *the 26th of January*.
    
    We are also polling for knowledge of any undisclosed IPR that applies
    to this Document, to ensure that IPR has been disclosed in compliance
    with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more
    details).
    If you are listed as an Author or a Contributor of this Document please
    respond to this email and indicate whether or not you are aware of any
    relevant undisclosed IPR. The Document won't progress without answers
    from all the Authors and Contributors.
    
    Currently no IPR has been disclosed against this Document.
    
    If you are not listed as an Author or a Contributor, then please 
    explicitly respond only if you are aware of any IPR that has not yet 
    been disclosed in conformance with IETF rules.
    
    Thank you
    
    Martin & Stéphane
    bess chairs
    
    [1] https://datatracker.ietf.org/doc/draft-lin-bess-evpn-irb-mcast/

---

From: Martin Vigoureux <[email-masked]>
Date: Tue, 13 Feb 2018 15:05:44 +0100

All,

there is support and all authors have reported back on the list 
regarding the IPR question so we have a new WG doc.

To the authors, could you please republish as 
draft-ietf-bess-evpn-irb-mcast-00?

thank you
M&S

Le 2018-01-11 à 11:11, Martin Vigoureux a écrit :
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess
>