Subject: Re: [bess] WGLC on draft-ietf-bess-evpn-df-election-framework

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 26 Mar 2018 17:37:29 +0000

I support publication.
Thanks,
Acee

From: BESS <[email-masked]> on behalf of Stephane Litkowski <[email-masked]>
Date: Monday, March 26, 2018 at 10:21 AM
To: "[email-masked]" <[email-masked]>
Subject: [bess] WGLC on draft-ietf-bess-evpn-df-election-framework

Hello working group,

This email starts a two-week Working Group Last Call on draft-ietf-bess-evpn-df-election-framework-00 [1]

This poll runs until *the 9th of April*.

We are also polling for knowledge of any undisclosed IPR that applies to this Document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as an Author or a Contributor of this Document please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR. The Document won't progress without answers from all the Authors and Contributors.

Currently no IPR has been disclosed against this Document.

If you are not listed as an Author or a Contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

We are also polling for any existing implementation.

Thank you

Matthew, Stéphane

bess chairs

[1] https://datatracker.ietf.org/doc/draft-ietf-bess-evpn-df-election-framework/

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc

pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler

a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,

Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;

they should not be distributed, used or copied without authorisation.

If you have received this email in error, please notify the sender and delete this message and its attachments.

As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.

Thank you.

---

From: "Oya Luengo, Roberto (Nokia - US/Mountain View)" <[email-masked]>
Date: Mon, 26 Mar 2018 20:03:43 +0000

Support

Thanks
Roberto

Hello working group,

Thank you

Matthew, Stéphane

bess chairs

Thank you.