Subject: [bess] IPR statement on draft-ietf-bess-vpls-multihoming

From: Kireeti Kompella <[email-masked]>
Date: Wed, 21 Mar 2018 22:51:12 +0000

Hi all,

This is to declare as an author that I am not aware of any IPR relevant to this draft that has not already been declared. 

Kireeti

---

From: <[email-masked]>
Date: Thu, 22 Mar 2018 00:59:12 +0000

Thanks Kireeti.

-----Original Message-----
From: BESS [mailto:[email-masked]] On Behalf Of Kireeti Kompella
Sent: Wednesday, March 21, 2018 22:51
To: [email-masked]
Subject: [bess] IPR statement on draft-ietf-bess-vpls-multihoming

Hi all,

Kireeti
_______________________________________________
BESS mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bess

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.