Subject: Re: [bess] WG Adoption and IPR Poll for draft-sajassi-bess-evpn-virtual-eth-segment-03

From: "Mankamana Mishra (mankamis)" <[email-masked]>
Date: Thu, 17 May 2018 15:29:31 +0000

Support the adoption.

Thanks
Mankamana

From: BESS <[email-masked]> on behalf of "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Thursday, May 17, 2018 at 3:24 AM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: [bess] WG Adoption and IPR Poll for draft-sajassi-bess-evpn-virtual-eth-segment-03

This email begins a two-week poll for adoption of draft-sajassi-bess-evpn-virtual-eth-segment-03.txt

Please review the draft and post any comments to the BESS working group list.

We are also polling for knowledge of any undisclosed IPR that applies to this Document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
If you are listed as an author or a contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR, copying the BESS mailing list. The document won't progress without answers from all the authors and contributors.
Currently there is one IPR declaration against this document.

If you are not listed as an author or a contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

This poll for adoption closes on Thursday 31st May 2018.

Regards,
Matthew and Stéphane

---

From: "Henderickx, Wim (Nokia - BE/Antwerp)" <[email-masked]>
Date: Thu, 17 May 2018 19:24:28 +0000

Support

From: BESS <[email-masked]> on behalf of Jorge Rabadan <[email-masked]>
Date: Thursday, 17 May 2018 at 16:29
To: "Bocci, Matthew (Nokia - GB)" <[email-masked]>, "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: Re: [bess] WG Adoption and IPR Poll for draft-sajassi-bess-evpn-virtual-eth-segment-03

Support as co-author. This is an important document, implementations are already deployed.
I’m not aware of any IPR relevant to this document.

Thanks.
Jorge

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Thursday, May 17, 2018 at 12:24 PM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: WG Adoption and IPR Poll for draft-sajassi-bess-evpn-virtual-eth-segment-03
Resent-From: <[email-masked]>
Resent-To: <[email-masked]>, <[email-masked]>, <[email-masked]>, <[email-masked]>, Jorge Rabadan <[email-masked]>
Resent-Date: Thursday, May 17, 2018 at 12:24 PM

Regards,
Matthew and Stéphane