Subject: Re: [bess] IETF 109, call for slots

From: Gyan Mishra <[email-masked]>
Date: Mon, 2 Nov 2020 00:51:32 -0500

Hi Mankamana

I would like to request a time slot for draft below:

https://datatracker.ietf.org/doc/draft-mishra-bess-ipv4nlri-ipv6nh-use-cases/

Presentation attached.

Kind Regards

Gyan

On Sat, Oct 24, 2020 at 12:22 AM Mankamana Mishra (mankamis) <mankamis=
[email-masked]> wrote:

> All,
>
> Final agenda for IETF 109 is sent, please send me slot request if you want
> any.  We would be meeting on Thursday of IETF week.
>
>
>
> https://datatracker.ietf.org/meeting/109/agenda.html
>
>
>
>
>
> *16:00-18:00*
>
> *Thursday Session III*
>
> Room 5
>
> rtg
>
> bess <https://datatracker.ietf.org/group/bess/about/>
>
> BGP Enabled ServiceS
>
>
>
>
>
>
>
> Mankamana
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess
>

-- 

<http://www.verizon.com/>

*Gyan Mishra*

*Network Solutions A**rchitect *

*M 301 502-134713101 Columbia Pike *Silver Spring, MD

---

From: Sami Boutros <[email-masked]>
Date: Mon, 2 Nov 2020 08:10:32 -0800

Hi Mankamana,

We need 15 mins slot to present
https://tools.ietf.org/html/draft-boutros-bess-elan-services-over-sr-00

Thanks,

Sami
> On Oct 23, 2020, at 9:22 PM, Mankamana Mishra (mankamis) <mankamis=[email-masked]> wrote:
> 
> All, 
> Final agenda for IETF 109 is sent, please send me slot request if you want any.  We would be meeting on Thursday of IETF week.
>  
> https://datatracker.ietf.org/meeting/109/agenda.html <https://datatracker.ietf.org/meeting/109/agenda.html>
>  
>  
> 16:00-18:00
> 
> Thursday Session III
> 
> Room 5
> 
> rtg
> 
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/bess <https://www.ietf.org/mailman/listinfo/bess>

---

From: Linda Dunbar <[email-masked]>
Date: Tue, 3 Nov 2020 00:09:17 +0000

Hi Mankamana,

We need 10 mins slot to present the update to : https://datatracker.ietf.org/doc/draft-ietf-bess-bgp-sdwan-usage/

Thanks, Linda Dunbar

On Oct 23, 2020, at 9:22 PM, Mankamana Mishra (mankamis) <mankamis=[email-masked]<mailto:mankamis=[email-masked]>> wrote:

All,

https://datatracker.ietf.org/meeting/109/agenda.html<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fmeeting%2F109%2Fagenda.html&data=04%7C01%7Clinda.dunbar%40futurewei.com%7C9a4d64d4871c45f0bbf308d87f49e07a%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637399302565713097%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C2000&sdata=I2mE5ooOhgQBzbvemekXsAlF3BwJ47TMw20y9zGkAsQ%3D&reserved=0>

16:00-18:00
Thursday Session III
Room 5
rtg
bess<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fgroup%2Fbess%2Fabout%2F&data=04%7C01%7Clinda.dunbar%40futurewei.com%7C9a4d64d4871c45f0bbf308d87f49e07a%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637399302565723088%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C2000&sdata=JGc8yrQfruJwostPTvFU5AEHE%2BSXP%2BkbCJnda4ofgRg%3D&reserved=0>
BGP Enabled ServiceS

Mankamana
_______________________________________________
BESS mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/bess<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fbess&data=04%7C01%7Clinda.dunbar%40futurewei.com%7C9a4d64d4871c45f0bbf308d87f49e07a%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637399302565723088%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C2000&sdata=UAjAjVyN60lya%2BABPel7eBuvHr9L2cxIlX1FiSyFlGU%3D&reserved=0>