Subject: Re: [bess] WG adoption and IPR poll for draft-mohanty-bess-weighted-hrw-01

From: "Dongling Duan (duan)" <[email-masked]>
Date: Thu, 10 Dec 2020 19:05:18 +0000

Support

Regards
Dongling Duan

From: BESS <[email-masked]> On Behalf Of Bocci, Matthew (Nokia - GB)
Sent: Wednesday, December 9, 2020 1:23 AM
To: [email-masked]
Cc: [email-masked]
Subject: [bess] WG adoption and IPR poll for draft-mohanty-bess-weighted-hrw-01

Hello,

This email begins a two-week WG adoption poll for draft-mohanty-bess-weighted-hrw-01 [1].

Please review the draft and post any comments to the BESS working group list.

We are also polling for knowledge of any undisclosed IPR that applies to this document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as an author or a contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR, copying the BESS mailing list. The document will not  progress without answers from all of the authors and contributors.

Currently, there are no IPR disclosures against this document.

If you are not listed as an author or a contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

This poll for adoption closes on 23rd December 2020.

Regards,
Matthew and Stephane

[1]  https://datatracker.ietf.org/doc/draft-mohanty-bess-weighted-hrw/

---

From: Neeraj Malhotra <[email-masked]>
Date: Fri, 11 Dec 2020 10:40:44 -0800

Hi,

Support.

Thanks,
Neeraj

> On Dec 10, 2020, at 11:05 AM, Dongling Duan (duan) <duan=[email-masked]> wrote:
> 
> 
> Support
>  
> Regards
> Dongling Duan
>  
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess