Subject: [bfcpbis] Draft new version: rfc4583bis-27

From: Christer Holmberg <[email-masked]>
Date: Sat, 8 Dec 2018 15:42:47 +0000

Hi,

Based on the gen-art review, and the IESG reviews, I have submitted a new version (-27) of draft-rfc4583bis.

The new version implements the following merged pull request:

https://github.com/cdh4u/draft-bfcp-4583bis/pull/13

Thank You to everyone who provided comments!

Regards,

Christer

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Fri, 14 Dec 2018 16:00:20 +0000

Thanks Christer. Here are the links to the corresponding draft. All the changes in it look good to me.

A new version of I-D, draft-ietf-bfcpbis-rfc4583bis-27.txt
has been successfully submitted by Christer Holmberg and posted to the
IETF repository.

URL:            https://www.ietf.org/internet-drafts/draft-ietf-bfcpbis-rfc4583bis-27.txt
Status:         https://datatracker.ietf.org/doc/draft-ietf-bfcpbis-rfc4583bis/
Htmlized:       https://tools.ietf.org/html/draft-ietf-bfcpbis-rfc4583bis-27
Htmlized:       https://datatracker.ietf.org/doc/html/draft-ietf-bfcpbis-rfc4583bis
Diff:           https://www.ietf.org/rfcdiff?url2=draft-ietf-bfcpbis-rfc4583bis-27

Cheers,
Charles

From: Christer Holmberg <[email-masked]>
Date: Saturday, December 8, 2018 at 7:42 AM
To: Charles Eckel <[email-masked]>, Adam Roach <[email-masked]>, Mary Barnes <[email-masked]>, "[email-masked]" <[email-masked]>, The IESG <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: Draft new version: rfc4583bis-27

Hi,

Regards,

Christer