Subject: Re: [Bgp-autoconf] [Idr] Cancellation of IDR interim on 9/13

From: "Acee Lindem (acee)" <[email-masked]>
Date: Sat, 11 Sep 2021 14:52:17 +0000

Hi Sue,
I don’t know this isn’t intentional but this would be the second auto-config interim that you’ve scheduled when I’m out. Can you not move it to 10/18?

Thanks,
Acee

From: Idr <[email-masked]> on behalf of Susan Hares <[email-masked]>
Date: Friday, September 10, 2021 at 11:13 AM
To: IDR List <[email-masked]>
Subject: [Idr] Cancellation of IDR interim on 9/13

Greetings:

The IDR interim on 9/13 is cancelled, and the flow specification v2 will be hosted on 9/27.

The co-authors for Flow Specification v2 are not ready with revised specification (-03) in time to provide a good discussion.

The IDR interims for the fall will be held on:

9/27 – Flow specification
10/11 – Embedded NLRI and error handling
10/18 -  BGP Autoconf + New Drafts

Cheerily,  Susan Hares

---

From: "Susan Hares" <[email-masked]>
Date: Sat, 11 Sep 2021 12:21:50 -0400

Acee: 

Sorry to have conflicted with your time off.  The BGP autoconf is on 10/18.  The Embedded NLRI work will probably spread between the 10/11 and 10/18 as well. 

Thanks, Sue 

From: Bgp-autoconf [mailto:[email-masked]] On Behalf Of Acee Lindem (acee)
Sent: Saturday, September 11, 2021 10:52 AM
To: [email-masked]
Cc: [email-masked]
Subject: Re: [Bgp-autoconf] [Idr] Cancellation of IDR interim on 9/13

Hi Sue, 

Thanks,

Acee

Greetings: 

 

Cheerily,  Susan Hares

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Sat, 11 Sep 2021 17:05:51 +0000

From: Susan Hares <[email-masked]>
Date: Saturday, September 11, 2021 at 12:22 PM
To: Acee Lindem <[email-masked]>, "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: RE: [Bgp-autoconf] [Idr] Cancellation of IDR interim on 9/13

Acee:

Sorry to have conflicted with your time off.  The BGP autoconf is on 10/18.

Not once but twice…

Acee

The Embedded NLRI work will probably spread between the 10/11 and 10/18 as well.

Thanks, Sue

Hi Sue,

Thanks,
Acee

Greetings:

Cheerily,  Susan Hares