Subject: Re: [Bier] WGLC - draft-ietf-bier-te-arch

From: Toerless Eckert <[email-masked]>
Date: Tue, 4 Jun 2019 02:03:02 +0200

+1
Obviously support as co-author.

On Wed, May 29, 2019 at 12:41:26PM -0700, Greg Shepherd wrote:
> Please read and respond to this thread w/ or w/o support.
> 
> https://datatracker.ietf.org/doc/draft-ietf-bier-te-arch/
> 
> Vote ends 5 June 2019.
> 
> Thanks,
> Shep
> (chairs)

> _______________________________________________
> BIER mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bier

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Tue, 4 Jun 2019 05:04:37 +0000

Support:

I see great value in deterministic networks as well as IOT (with RPL).

All the best,

Pascal

> -----Original Message-----
> From: BIER <[email-masked]> On Behalf Of Toerless Eckert
> Sent: mardi 4 juin 2019 02:03
> To: Greg Shepherd <[email-masked]>
> Cc: BIER WG <[email-masked]>
> Subject: Re: [Bier] WGLC - draft-ietf-bier-te-arch
> 
> +1

---

From: Greg Shepherd <[email-masked]>
Date: Tue, 25 Jun 2019 10:42:24 -0700

We cannot take two 'yes' votes and WG consensus.
Please, read and respond. If you don't support, then please vote as much
publicly right here.

Thanks,
Greg

---

From: Mike McBride <[email-masked]>
Date: Wed, 26 Jun 2019 10:39:36 -0700

How about three? I support.
mike

On Tue, Jun 25, 2019 at 10:42 AM Greg Shepherd <[email-masked]> wrote:
> Please, read and respond. If you don't support, then please vote as much publicly right here.
>
> Thanks,
> Greg
>
> On Mon, Jun 3, 2019 at 10:05 PM Pascal Thubert (pthubert) <[email-masked]> wrote:
>>
>> Support:
>>