Subject: [Bier] WGLC: draft-ietf-bier-bgp-ls-bier-ext

From: Greg Shepherd <[email-masked]>
Date: Mon, 22 Nov 2021 08:20:16 -0800

draft-ietf-bier-bgp-ls-bier-ext has been updated, and should go through one
more WGLC before we request publication. Please read and review:

https://datatracker.ietf.org/doc/draft-ietf-bier-bgp-ls-bier-ext/

Please respond to this thread, reply-all, with or without support.

Thanks,
 - Shep
(Chairs)

---

From: <[email-masked]>
Date: Wed, 24 Nov 2021 09:08:38 +0800 (CST)

Yes. Support as co-author.

Best Regards,

Ran

原始邮件

发件人：GregShepherd
收件人：BIER WG;
日 期 ：2021年11月23日 00:20
主 题 ：[Bier] WGLC: draft-ietf-bier-bgp-ls-bier-ext

_______________________________________________
BIER mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bier

draft-ietf-bier-bgp-ls-bier-ext has been updated, and should go through one more WGLC before we request publication. Please read and review:

Thanks,
 - Shep
(Chairs)

---

From: <[email-masked]>
Date: Wed, 24 Nov 2021 09:22:32 +0800 (CST)

Support the publishment of this draft as co-author.
Thanks,
Sandy

------------------原始邮件------------------
发件人：GregShepherd
收件人：BIER WG;
日 期 ：2021年11月23日 00:20

Thanks,
- Shep
(Chairs)