Subject: Re: [bmwg] New WG Deliverable Proposal - Core Router Software Accelerated Life Testing

From: Kevin Dubray <[email-masked]>
Date: Tue, 06 May 2003 18:40:49 -0400

I think the work as embodied by the I-D suggests an interesting and 
useful test
scenario.

But all tests don't necessarily lend themselves to being benchmarks.  For
me, that's the real question:

Will the proposed effort yield a benchmark or an interesting test?

(I have lots of other questions, but let's start with this one. ;-) )

-Kevin

_______________________________________________
bmwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/bmwg

---

From: Kevin Dubray <[email-masked]>
Date: Tue, 06 May 2003 18:40:49 -0400

-Kevin