Subject: FW: [bmwg] BMWG Last Call: draft-ietf-bmwg-igp-dataplane-conv-***-08

From: "Rajiv Papneja" <[email-masked]>
Date: Tue, 25 Oct 2005 17:05:19 -0400

I think most of the comments posted to the list in reference to these drafts
have been addressed. I am in favor of advancing these drafts to the next
stage.

/R 
-----Original Message-----
From: Al Morton [mailto:[email-masked]] 
Sent: Wednesday, October 12, 2005 10:33 AM
To: [email-masked]
Cc: Kevin Dubray
Subject: [bmwg] BMWG Last Call: draft-ietf-bmwg-igp-dataplane-conv-***-08

BMWG:

A WG Last Call period for the Internet-Drafts titled:

Benchmarking Methodology for IGP Data Plane Route Convergence
http://www.ietf.cnri.reston.va.us/internet-drafts/draft-ietf-bmwg-igp-datapl
ane-conv-meth-08.txt

Terminology for Benchmarking IGP Data Plane Route Convergence
http://www.ietf.cnri.reston.va.us/internet-drafts/draft-ietf-bmwg-igp-datapl
ane-conv-term-08.txt

Benchmarking Applicability for IGP Data Plane Route Convergence
http://www.ietf.cnri.reston.va.us/internet-drafts/draft-ietf-bmwg-igp-datapl
ane-conv-app-08.txt

will be open from  12 Oct 2005 through 26 Oct 2005.

These three drafts entered the BMWG Last Call Process
on May 10, 2004 at version 02, and have been revised
substantially to reflect the comments received.

******************************************************
* We are asking that previous reviewers please check *
* that their comments have been addressed.           *
******************************************************

Please weigh-in on whether or not you feel that these Internet-Drafts
should be given to the Area Directors for consideration in
progressing the Drafts to Informational RFCs.  Send your comments
to this list or [email-masked] and [email-masked]

Kevin, Al
BMWG Co-Chairs 

_______________________________________________
bmwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/bmwg

_______________________________________________
bmwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/bmwg

---

From: Brent <[email-masked]>
Date: Tue, 25 Oct 2005 16:47:45 -0500 (CDT)

I also favor advancing these drafts.

-brent