Subject: [bmwg] RE: benchres-term-08

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Wed, 14 Feb 2007 19:09:36 +0200

Szervusz Krisztian,

I will look at the new version in the coming days and I am looking forward to meeting you in Prague and maybe have a few Budvars together :-) 

Dan

> -----Original Message-----
> From: Nemeth Krisztian [mailto:[email-masked]] 
> Sent: Wednesday, February 14, 2007 6:38 PM
> To: Al Morton; Kevin Dubray; Romascanu, Dan (Dan)
> Cc: [email-masked]; Feher Gabor; Korn András; Cselényi István
> Subject: benchres-term-08
> 
> Dear Al, Dan, Kevin and BMWG :),
> 
> As you can see from the secreteriat's mail, we've updated our 
> Benchmarking Terminology for Resource Reservation Capable 
> Routers draft, mostly by reflecting to Dan's comments. Thanks 
> again for them, Dan :)
> 
> We do hope now it's ready to be an RFC :) What do you think?
> 
> Btw, we also plan to visit the next meeting in Prague to meet 
> you face to face again!
> 
> (This is not our reason to be there, but: I don't know if the 
> people overseas know it, but they say you can but the best 
> beers in Europe there
> :) (Well, maybe English people diasgree with it... Maybe 
> Belgian, German, Dutch and Slovakian people too...))
> 
> Yours,
> 
>  	Krisztian
> 

_______________________________________________
bmwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/bmwg

---

From: Al Morton <[email-masked]>
Date: Wed, 14 Feb 2007 13:28:57 -0500

At 11:38 AM 2/14/2007, Nemeth Krisztian wrote:
>...

I think there's clear improvement.  I noticed that the names of
states in section 3.5.5 has changed from lossy and loss-free to
"good" and "bad".  We strive to avoid using terms associated with
value judgements, like pass and fail.  But this is easily solved
by substituting a different pair of terms.

>Btw, we also plan to visit the next meeting in Prague to meet you 
>face to face again!

That's great, see you there.

>(This is not our reason to be there, but: I don't know if the people 
>overseas know it, but they say you can buy the best beers in Europe 
>there :) (Well, maybe English people diasgree with it... Maybe 

Glad you mentioned that, it's a good incentive to attend.

Al

---

From: Nemeth Krisztian <[email-masked]>
Date: Wed, 14 Feb 2007 17:38:04 +0100 (CET)

As you can see from the secreteriat's mail, we've updated our Benchmarking 
Terminology for Resource Reservation Capable Routers draft, mostly by
reflecting to Dan's comments. Thanks again for them, Dan :)

Btw, we also plan to visit the next meeting in Prague to meet you face to 
face again!

(This is not our reason to be there, but: I don't know if the people 
overseas know it, but they say you can but the best beers in Europe there 
:) (Well, maybe English people diasgree with it... Maybe Belgian, 
German, Dutch and Slovakian people too...))

Yours,

 	Krisztian