Subject: [bmwg] WGLC: draft-ietf-bmwg-mpls-forwarding-meth-01

From: Al Morton <[email-masked]>
Date: Tue, 02 Dec 2008 15:21:36 -0500

BMWG:

A WG Last Call period for the Internet-Draft on

"MPLS Forwarding Benchmarking Methodology"
draft-ietf-bmwg-mpls-forwarding-meth-01.txt

will be open from 2 December through 23 December, 2008.

This is the second WGLC on the draft.  It was developed as
draft-akhter-bmwg-mpls-meth-04.txt and adopted as a WG draft.

Please weigh-in on whether or not this Internet-Draft
should be given to the Area Directors and IESG for consideration and
publication as an Informational RFC.  Send your comments
to this list or [email-masked].

A URL for this Internet-Draft is:
http://tools.ietf.org/html/draft-ietf-bmwg-mpls-forwarding-meth-01

Al
bmwg chair

_______________________________________________
bmwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bmwg

---

From: "Rajiv Asati (rajiva)" <[email-masked]>
Date: Tue, 2 Dec 2008 15:52:55 -0500

ccing mpls wg. 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
Of
> Al Morton
> Sent: Tuesday, December 02, 2008 3:22 PM
> To: [email-masked]
> Subject: [bmwg] WGLC: draft-ietf-bmwg-mpls-forwarding-meth-01
> 
> BMWG:
>