Subject: [bmwg] WG adoption of draft-asati-bmwg-reset-03

From: Al Morton <[email-masked]>
Date: Thu, 08 Apr 2010 17:07:07 -0400

BMWG,

At our IETF-77 session, there was support to adopt the subject draft
(but few readers present at the meeting). We received advice
(from AD-Advisor Ron) that BMWG could add this work item under our
current charter.

Therefore, we are raising the question again on the list:

Should BMWG adopt http://tools.ietf.org/html/draft-asati-bmwg-reset-03
as a chartered work item?

Please *read* and express your opinion on whether or not this
Internet-Draft should be adopted as an Informational RFC.
Send your comments to this list or [email-masked]
by April 26th, at 5PM US EDT, 2200 GMT.

Al
bmwg chair

At 01:02 PM 2/19/2010, Fernando Calabria (fcalabri) wrote:
>Content-Type: multipart/related;
>         type="multipart/alternative";
>         boundary="----_=_NextPart_001_01CAB185.558EF827"
>Content-class: urn:content-classes:message
>
>Hello WG
>
>We just submitted a new revision of the  draft-asati-bmwg-reset , so 
>far we incorporated all the comments and feedback received by you, 
>so please take some time "if possible" to go over the document a and 
>let us know your thoughts and why not any  questions and or concerns 
>you may have
>
>
>Kind Regards
>
>Fernando Calabria & Authors
>

---

From: "Scott Poretsky" <[email-masked]>
Date: Fri, 9 Apr 2010 00:22:15 +0300

I would be much more interested to have a work item to measure the
conditions that cause a networking device's software to reset.

Scott

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Al Morton
Sent: Thursday, April 08, 2010 5:07 PM
To: [email-masked]
Subject: [bmwg] WG adoption of draft-asati-bmwg-reset-03

BMWG,

Al
bmwg chair

>Fernando Calabria & Authors

_______________________________________________
bmwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bmwg