Subject: [bmwg] Draft Minutes for IETF-86

From: "MORTON JR., ALFRED C (AL)" <[email-masked]>
Date: Sun, 17 Mar 2013 07:13:02 -0400

BMWG,

The first draft if our meeting summary is here:
http://www.ietf.org/proceedings/86/minutes/minutes-86-bmwg

non-editorial comments to the list, please.
editorial comments to me. 
There's at least one Easter Egg for you to find...

Thanks to Barry Constantine for excellent work as 
Official Note Taker!

There may be a short pause in chair activity while 
I travel to another meeting and get it organized
(today), but I'd like to thank everyone who participated
for an extremely productive session that was supported
by people doing their homework (writing the drafts they
promised, reading drafts and posting comments on the list).

It works. It's both rewarding and exciting!

happy benchmarking,
Al
bmwg chair

---

From: Sangjin Jeong <[email-masked]>
Date: Mon, 18 Mar 2013 16:12:05 +0900

Hello Al,

Regarding the Power Benchmarking document, what I mentioned
during bmwg session was not included in the draft minutes (detailed part).

Here is a summary of my comment.

- The operating conditions of linecards (active, idle, sleep, etc) may
affect the power consumption of the device. So, it might be useful to
consider the operating conditions for more accurate power benchmarking.

Best regards,
Sangjin

On Sun, Mar 17, 2013 at 8:13 PM, MORTON JR., ALFRED C (AL)
<[email-masked]> wrote:
> _______________________________________________
> bmwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bmwg

---

From: "MORTON JR., ALFRED C (AL)" <[email-masked]>
Date: Mon, 18 Mar 2013 04:00:17 -0400

Thank you, Sangjin, for more details on your comment.
I will amend the meeting report.

Al
bmwg chair

> -----Original Message-----
> From: Sangjin Jeong [mailto:[email-masked]]
> Sent: Monday, March 18, 2013 3:12 AM
> To: MORTON JR., ALFRED C (AL)
> Cc: [email-masked]
> Subject: Re: [bmwg] Draft Minutes for IETF-86
> 
> Hello Al,
>