Subject: Re: [bmwg] First WGLC on draft-banks-bmwg-issu-meth

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Wed, 15 Apr 2015 18:53:48 +0000

Al,

While this is past the WGLC window, I do want to comment that I read the draft and I think this is an important area for BMWG to solve. I support this WGLC>

Thanks,

— Carlos.

> On Feb 4, 2015, at 7:17 PM, MORTON, ALFRED C (AL) <[email-masked]> wrote:
> 
> BMWG:
> 
> A WG Last Call period for the Internet-Draft on
> In Service Software Upgrade Benchmarking:
> 
> https://tools.ietf.org/html/draft-banks-bmwg-issu-meth-05
> 
> will be open from 4 February 2015 through 5 March 2015.
> 
> Please note that this draft *has* been adopted by the working group
> as indicated in our minutes from IETF-91:
> http://www.ietf.org/proceedings/91/minutes/minutes-91-bmwg
> The filename has not been modified yet, but let's not stand on ceremony
> and complete the technical review instead. The next revision will fix
> names.
> 
> This draft is beginning the BMWG Last Call Process. See
> http://www1.ietf.org/mail-archive/web/bmwg/current/msg00846.html
> 
> Please read and express your opinion on whether or not this
> Internet-Draft should be forwarded to the Area Directors for
> publication as an Informational RFC.  Send your comments
> to this list or [email-masked]
> 
> Al
> bmwg co-chair
> 
> 
> 
> _______________________________________________
> bmwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bmwg

---

From: "MORTON, ALFRED C (AL)" <[email-masked]>
Date: Wed, 15 Apr 2015 15:01:53 -0400

No problem Carlos, I just started another WGLC, so now
you can review/comment/provide support on time!
;-)

regards,
Al
bmwg co-chair

> -----Original Message-----
> From: Carlos Pignataro (cpignata) [mailto:[email-masked]]
> Sent: Wednesday, April 15, 2015 2:54 PM
> To: MORTON, ALFRED C (AL)
> Cc: [email-masked]
> Subject: Re: [bmwg] First WGLC on draft-banks-bmwg-issu-meth
> 
> Al,
> 
> While this is past the WGLC window, I do want to comment that I read the
> draft and I think this is an important area for BMWG to solve. I support
> this WGLC>
> 
> Thanks,
> 
> — Carlos.
> 
> > A WG Last Call period for the Internet-Draft on In Service Software
> > Upgrade Benchmarking:
> >
> > Please note that this draft *has* been adopted by the working group as
> > indicated in our minutes from IETF-91:
> > The filename has not been modified yet, but let's not stand on
> > ceremony and complete the technical review instead. The next revision
> > will fix names.
> >
> > publication as an Informational RFC.  Send your comments to this list
> > or [email-masked]
> >
> > Al
> > bmwg co-chair
> >
> >
> >

---

From: Bhavani Parise <[email-masked]>
Date: Thu, 16 Apr 2015 13:02:36 -0700

+1 echo Carlos' comment. Support this draft/WGLC

regards,
Bhavani

---

From: "Lucien Avramov (lavramov)" <[email-masked]>
Date: Fri, 17 Apr 2015 09:15:52 -0700

Also very supportive of this draft since quite a while now... :-)
+1

On 4/16/15 1:02 PM, Bhavani Parise wrote:
>>> On Feb 4, 2015, at 7:17 PM, MORTON, ALFRED C (AL)<[email-masked]>  wrote:
>>>
>>> BMWG:
>>>
>>> to this list [email-masked]
>>>
>>> Al
>>> bmwg co-chair
>>>
>>>
>>>