Subject: Re: [bmwg] WG ADOPTION: draft-georgescu-bmwg-ipv6-tran-tech-benchmarking

From: William Cerveny <[email-masked]>
Date: Tue, 13 Oct 2015 21:59:20 -0400

[ Right under the last call adoption buzzer (assuming EDT, not UTC :-) )
]

I have read this draft, and I do support it being adopted by BMWG.

Best Regards,

Bill Cerveny

On Tue, Sep 22, 2015, at 04:08 PM, MORTON, ALFRED C (AL) wrote:
> BMWG,
> 
> According to our minutes of IETF-93:
> https://www.ietf.org/proceedings/93/minutes/minutes-93-bmwg
> 
> those present expressed strong support to adopt:
> IPv6 Transition Benchmarking
> http://tools.ietf.org/html/draft-georgescu-bmwg-ipv6-tran-tech-benchmarking-01
> 
> as a chartered work item.
> 
> The Co-Chairs now seek to confirm that support on the mailing list.
> 
> Please reply with your opinion whether the BMWG should adopt
> this draft, whether you have read the draft, and any comments
> on the draft or this call for adoption.
> 
> Deadline: October 13, 2015
> 
> thanks for your attention,
> Al
> bmwg co-chair
> 
> _______________________________________________
> bmwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bmwg

---

From: "MORTON, ALFRED C (AL)" <[email-masked]>
Date: Wed, 14 Oct 2015 08:49:41 -0400

Based on the list response, I'm ready to call consensus: 
BMWG will adopt this draft on the charter, and will add a milestone
accordingly.

Al
bmwg co-chair

> -----Original Message-----
> From: bmwg [mailto:[email-masked]] On Behalf Of MORTON, ALFRED C
> (AL)
> Sent: Tuesday, September 22, 2015 4:09 PM
> To: [email-masked]
> Subject: [bmwg] WG ADOPTION: draft-georgescu-bmwg-ipv6-tran-tech-
> benchmarking
> 
> *** Security Advisory: This Message Originated Outside of AT&T ***.
> Reference http://cso.att.com/EmailSecurity/IDSP.html for more
> information.
> 
> BMWG,
> 
> Please reply with your opinion whether the BMWG should adopt this draft,
> whether you have read the draft, and any comments on the draft or this
> call for adoption.
>