Subject: [bmwg] FW: New Version Notification for draft-kim-bmwg-ha-nfvi-00.txt

From: 김택희(SDN Project) <[email-masked]>
Date: Wed, 21 Oct 2015 07:26:42 +0000

Hi BMWG,

We submitted a new draft about High Availability of NFV Infrastructure Benchmarking.
This document covers some considerations and strategies for HA benchmarking test.

Your comments and suggestions are welcome.

Best regards,
Taekhee
-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Tuesday, October 20, 2015 2:50 AM
To: 김택희(SDN Project); 백은경(SDNFV TF)
Subject: New Version Notification for draft-kim-bmwg-ha-nfvi-00.txt

A new version of I-D, draft-kim-bmwg-ha-nfvi-00.txt has been successfully submitted by Taekhee Kim and posted to the IETF repository.

Name:           draft-kim-bmwg-ha-nfvi
Revision:       00
Title:          Considerations for Benchmarking High Availability of NFV Infrastructure
Document date:  2015-10-19
Group:          Individual Submission
Pages:          6
URL:            https://www.ietf.org/internet-drafts/draft-kim-bmwg-ha-nfvi-00.txt
Status:         https://datatracker.ietf.org/doc/draft-kim-bmwg-ha-nfvi/
Htmlized:       https://tools.ietf.org/html/draft-kim-bmwg-ha-nfvi-00

Abstract:
   This documents lists additional considerations and strategies for
   benchmarking high availability of NFV infrastructure when network
   functions are virtualized and performed in NFV infrastructure.

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

The IETF Secretariat

이 메일은 지정된 수취인만을 위해 작성되었으며, 중요한 정보나 저작권을 포함하고 있을 수 있습니다. 어떠한 권한 없이, 본 문서에 포함된 정보의 전부 또는 일부를 무단으로 제3자에게 공개, 배포, 복사 또는 사용하는 것을 엄격히 금지합니다. 만약, 본 메일이 잘못 전송된 경우, 발신인 또는 당사에 알려주시고, 본 메일을 즉시 삭제하여 주시기 바랍니다.
This E-mail may contain confidential information and/or copyright material. This email is intended for the use of the addressee only. If you receive this email by mistake, please either delete it without reproducing, distributing or retaining copies thereof or notify the sender immediately.

---

From: 김택희(SDN Project) <[email-masked]>
Date: Tue, 20 Oct 2015 00:17:59 +0000

Hi BMWG,

Best regards,
Taekhee

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Tuesday, October 20, 2015 2:50 AM
To: 김택희(SDN Project); 백은경(SDNFV TF)
Subject: New Version Notification for draft-kim-bmwg-ha-nfvi-00.txt

Abstract:

The IETF Secretariat

---

From: "MORTON, ALFRED C (AL)" <[email-masked]>
Date: Sat, 31 Oct 2015 00:58:36 -0400

BMWG,
WG Chairs just received notification that the IETF list
moderation messages were not reaching the moderators
(e.g., the WG Chairs).

I just checked the moderator's queue and found the message below.

Sorry for the delay, Authors.
Al
bmwg co-chair

> From: bmwg [mailto:[email-masked]] On Behalf Of ???(SDN Project)
> Sent: Monday, October 19, 2015 8:18 PM
> To: [email-masked]
> Subject: [bmwg] FW: New Version Notification for draft-kim-bmwg-ha-nfvi-
> 00.txt
> 
> Hi BMWG,
> 
> A new version of I-D, draft-kim-bmwg-ha-nfvi-00.txt has been
> successfully submitted by Taekhee Kim and posted to the IETF repository.
> 
> Please note that it may take a couple of minutes from the time of
> submission until the htmlized version and diff are available at
> tools.ietf.org.
> 
> The IETF Secretariat
> 
> 
> 
> 이 메일은 지정된 수취인만을 위해 작성되었으며, 중요한 정보나 저작권을 포함하고
> 있을 수 있습니다. 어떠한 권한 없이, 본 문서에 포함된 정보의 전부 또는 일부를
> 무단으로 제3자에게 공개, 배포, 복사 또는 사용하는 것을 엄격히 금지합니다. 만약,
> 본 메일이 잘못 전송된 경우, 발신인 또는 당사에 알려주시고, 본 메일을 즉시
> 삭제하여 주시기 바랍니다.
> This E-mail may contain confidential information and/or copyright
> material. This email is intended for the use of the addressee only. If
> you receive this email by mistake, please either delete it without
> reproducing, distributing or retaining copies thereof or notify the
> sender immediately.
> _______________________________________________
> bmwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bmwg