Subject: [bmwg] draft-shishio-bmwg-copp-00

From: "sudeep g ggg" <[email-masked]>
Date: 9 Nov 2015 15:43:46 -0000

Hi Shishio San,

Could you please provide the information for testing  TTL=1, ICMP redirects, fragmentation not required, IP options set packets.

Regards,
Sudhin

---

From: Shishio Tsuchiya <[email-masked]>
Date: Tue, 10 Nov 2015 10:25:42 +0900

Sudeep
Thanks comment.
Yes , I will update the detail information in next version as typical.
https://tools.ietf.org/html/draft-shishio-bmwg-copp-00#section-3.1.1

Regards,
-Shishio

On 2015/11/10 0:43, sudeep g ggg wrote:
> <https://sigads.rediff.com/RealMedia/ads/click_nx.ads/www.rediffmail.com/signatureline.htm@Middle?>
> 
> Get your own *FREE* website, *FREE* domain & *FREE* mobile app with Company email.
> 	*Know More >* <http://track.rediff.com/click?url=___http://businessemail.rediff.com?sc_cid=sign-1-10-13___&cmp=host&lnk=sign-1-10-13&nsrv1=host>
> 
> 
> 
> _______________________________________________
> bmwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bmwg
>