Subject: Re: [bmwg] WGLC for draft-ietf-bmwg-virtual-net

From: Sarah Banks <[email-masked]>
Date: Mon, 4 Jan 2016 13:37:36 -0800

Hi,
	Thanks for your feedback and reply. Following up, I thank you for your support of this draft, and we agree to move this to a working group document. 

Kind regards,
Sarah

---

From: Sarah Banks <[email-masked]>
Date: Mon, 4 Jan 2016 13:50:50 -0800

And as I work on my caffeine intake and catch up on email, let me make this email match what I meant to write in the subject line. :) After review and discussion on list and in the room (in Yokohama), I see consensus and support for moving this document to WGLC, get a document shepherd's review (I'll perform this) and request publication. Thank you for your support and feedback. 

Thanks
Sarah

> On Jan 4, 2016, at 1:37 PM, Sarah Banks <[email-masked]> wrote:
> 
> Hi,
> _______________________________________________
> bmwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bmwg