Subject: Re: [bmwg] Call For Adoption: draft-kishjac-bmwg-evpntest-07

From: Qin Wu <[email-masked]>
Date: Mon, 19 Jun 2017 05:52:28 +0000

Support adoption of this draft.

Qin

-----Original Message-----

From: bmwg [mailto:bmwg-bounces at ietf.org] On Behalf Of MORTON, ALFRED C (AL)

Sent: Sunday, June 04, 2017 4:04 AM

To: bmwg at ietf.org

Subject: [bmwg] Call For Adoption: draft-kishjac-bmwg-evpntest-07

BMWG,

At our Chicago meeting, the BMWG reviewed a version of the Internet Draft on

Benchmarking Methodology for EVPN and PBB-EVPN

draft-kishjac-bmwg-evpntest-05

There was sufficient readership present at the meeting and positive/constructive comments on the work, so the chairs asked whether support existed to adopt the draft as a WG item. There was support and no objections. As always, such decisions are officially taken on the mailing list.

This message*, therefore, starts a call for adoption on:

Benchmarking Methodology for EVPN and PBB-EVPN

draft-kishjac-bmwg-evpntest-07

to run until Friday 23 June 2017.

Please reply to bmwg at ietf.org indicating:

(1) whether you support addition of the following milestone to

   the BMWG charter:

date TBD: Benchmarking Methodology for EVPN and PBB-EVPN to the IESG

(2) whether you support the adoption of draft-kishjac-bmwg-evpntest-07

   as the basis document for this milestone

(3) whether you commit to reviewing the WG document if adopted

We are aware that BMWG has nearly completed all its existing chartered items.  This usually begins discussion of re-chartering, this time with Warren (our new AD Advisor). The final decision/schedule for adoption will depend on these discussions.

thanks for your consideration of the draft, and regards,

Al

bmwg co-chair

*using Brian Trammell's recent message to IPPM as a template (thanks!)

_______________________________________________

bmwg mailing list

bmwg at ietf.org

https://www.ietf.org/mailman/listinfo/bmwg

---

From: Kishore Tiruveedhula <[email-masked]>
Date: Thu, 22 Jun 2017 03:47:57 +0000

As a co-author, I support the adoption of this draft.

Thanks,
Kishore

>> From: bmwg [mailto:[email-masked]] On Behalf Of MORTON, ALFRED
>> C
>> (AL)
>> Sent: Saturday, June 03, 2017 6:34 PM
>> To: [email-masked]
>> *** Security Advisory: This Message Originated Outside of AT&T ***.
>> Reference http://cso.att.com/EmailSecurity/IDSP.html for more
>> information.
>> 
>> BMWG,
>> 
>> There was sufficient readership present at the meeting and
>> positive/constructive comments on the work, so the chairs asked
>> whether support existed to adopt the draft as a WG item. There was
>> support and no objections. As always, such decisions are officially
>> taken on the mailing list.
>> 
>> Please reply to [email-masked] indicating:
>> 
>> We are aware that BMWG has nearly completed all its existing chartered
>> items.  This usually begins discussion of re-chartering, this time
>> with Warren (our new AD Advisor). The final decision/schedule for
>> adoption will depend on these discussions.
>> 
>> [email-masked]
>> https://urldefense.proofpoint.com/v2/url?u=https-
>> 3A__www.ietf.org_mailman_listinfo_bmwg&d=DwICAg&c=LFYZ-
>> o9_HUMeMTSQicvjIg&r=OfsSu8kTIltVyD1oL72cBw&m=3tXKQNBR8Q4HC7BBx6pc5me8u
>> 9z Ne9QVo_owOF5-ciM&s=xIKgDP2zI9F0IvfisGlEBjIij3I_H95zkVWWJGP8zlg&e=
>
>
>
>------------------------------
>
>Subject: Digest Footer
>
>[email-masked]
>------------------------------
>
>End of bmwg Digest, Vol 153, Issue 25
>*************************************

---

From: Iftekhar Hussain <[email-masked]>
Date: Thu, 22 Jun 2017 07:04:08 +0000

Support.

Regards,
Iftekhar