Subject: [bmwg] WG Adoption: Multiple Loss Ratio Search for Packet Throughput draft

From: "MORTON, ALFRED C (AL)" <[email-masked]>
Date: Fri, 18 Dec 2020 18:30:32 +0000

BMWG,

This message starts a call for adoption on:

           - Multiple Loss Ratio Search for Packet Throughput (MLRsearch)
             https://tools.ietf.org/html/draft-vpolak-mkonstan-bmwg-mlrsearch-03

             status:
             - Comments (many questions) on the list:
             https://mailarchive.ietf.org/arch/msg/bmwg/DdEqW8kT54-PNtiXFNv3FYHh8go/

to run until Friday, January 22, 2021, to allow for holidays and 
other competing topics (IOW, plenty of time!). 

Please reply to [email-masked] indicating:

(1) whether you support the adoption of the draft
   as the basis document for the existing milestone

(2) whether you commit to reviewing the WG document if adopted

thanks for your consideration of the draft, and regards,

Al
bmwg co-chair

---

From: Gabor LENCSE <[email-masked]>
Date: Sun, 20 Dec 2020 17:54:01 +0100

"Yes" for both questions.

Gábor

On 12/18/2020 7:30 PM, MORTON, ALFRED C (AL) wrote:
> _______________________________________________
> bmwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bmwg