Subject: Re: [bmwg] WG Adoption: Multiple Loss Ratio Search for Packet Throughput draft

From: "MORTON, ALFRED C (AL)" <[email-masked]>
Date: Tue, 19 Jan 2021 16:57:23 +0000

Regarding this adoption call (open until Friday, January 22, 2021 !),

>> Please reply to [email-masked] indicating:
>>
>> (1) whether you support the adoption of the draft
>>     as the basis document for the existing milestone
>>
>> (2) whether you commit to reviewing the WG document if adopted
>>
>>
>> thanks for your consideration of the draft, and regards,

I have already reviewed this draft, posted comments on the list, 
and support its adoption (as a participant).

Al

>-----Original Message-----
>From: bmwg [mailto:[email-masked]] On Behalf Of Gabor LENCSE
>Sent: Sunday, December 20, 2020 11:54 AM
>To: [email-masked]
>Subject: Re: [bmwg] WG Adoption: Multiple Loss Ratio Search for Packet
>Throughput draft
>
>"Yes" for both questions.
>
>Gábor
>
>On 12/18/2020 7:30 PM, MORTON, ALFRED C (AL) wrote:
>> BMWG,
>>
>> This message starts a call for adoption on:
>>
>>             - Multiple Loss Ratio Search for Packet Throughput
>(MLRsearch)
>>
>https://urldefense.com/v3/__https://tools.ietf.org/html/draft-vpolak-
>mkonstan-bmwg-mlrsearch-
>03__;!!BhdT!wYXj7bVVAgG7vSxsXAVfz3dmCHRFy55ysOQZ7tZYC7D5XpBHn4nk0Ncu5ZF6$
>>
>>               status:
>>               - Comments (many questions) on the list:
>>
>https://urldefense.com/v3/__https://mailarchive.ietf.org/arch/msg/bmwg/DdEq
>W8kT54-
>PNtiXFNv3FYHh8go/__;!!BhdT!wYXj7bVVAgG7vSxsXAVfz3dmCHRFy55ysOQZ7tZYC7D5XpBH
>n4nk0DAzpGwu$
>>
>>
>> to run until Friday, January 22, 2021, to allow for holidays and
>> other competing topics (IOW, plenty of time!).
>>
>> Please reply to [email-masked] indicating:
>>
>> (1) whether you support the adoption of the draft
>>     as the basis document for the existing milestone
>>
>> (2) whether you commit to reviewing the WG document if adopted
>>
>>
>> thanks for your consideration of the draft, and regards,
>>
>> Al
>> bmwg co-chair
>>
>> _______________________________________________
>> bmwg mailing list
>> [email-masked]
>>
>https://urldefense.com/v3/__https://www.ietf.org/mailman/listinfo/bmwg__;!!
>BhdT!wYXj7bVVAgG7vSxsXAVfz3dmCHRFy55ysOQZ7tZYC7D5XpBHn4nk0B7KOzXh$
>
>_______________________________________________
>bmwg mailing list
>[email-masked]
>https://urldefense.com/v3/__https://www.ietf.org/mailman/listinfo/bmwg__;!!
>BhdT!wYXj7bVVAgG7vSxsXAVfz3dmCHRFy55ysOQZ7tZYC7D5XpBHn4nk0B7KOzXh$

---

From: Sarah Banks <[email-masked]>
Date: Tue, 19 Jan 2021 14:20:15 -0800

Hi,
    I support the adoption of this draft (as a participant). I have already read the draft, but will continue to review as changes arise. Thanks to Gabor for taking on this work. :)

Thanks
Sarah

> On Jan 19, 2021, at 8:57 AM, MORTON, ALFRED C (AL) <[email-masked]> wrote:
> 
> https://www.ietf.org/mailman/listinfo/bmwg