Subject: a little problem with TReno (fwd)

From: Zevgitis Theodoros <[email-masked]>
Date: Thu, 23 Mar 2000 09:40:56 +0200

Hi...I am trying to compile TReno on a linux(slackware 7.0)
but it finds a lot of problems!
Itcan't find some structure members or redefines some others!!
If you know something please help :)
Thank you...Thodoris!

---

From: Jim McQuaid <[email-masked]>
Date: Thu, 23 Mar 2000 08:20:29 -0500

You should address your questions to the IPPM list or directly to Matt
Mathis.  This is not a BMWG item.

Jim